Zur Übersicht zurück
Gelöst

Knowledge Bots User Docs und Knowledge Bots API Docs sind ausgefallen

Aug 1, 2026 at 6:51pm UTC
Betroffene Dienste
Knowledge Bots User Docs
Knowledge Bots API Docs

Gelöst
Aug 1, 2026 at 7:11pm UTC

Knowledge Bots User Docs wurde wiederhergestellt.

Aktualisiert
Aug 1, 2026 at 6:58pm UTC

Knowledge Bots API Docs wurde wiederhergestellt.

Aktualisiert
Aug 1, 2026 at 6:52pm UTC

Knowledge Bots User Docs ist ausgefallen.

Erstellt
Aug 1, 2026 at 6:51pm UTC

Knowledge Bots API Docs ist ausgefallen.